Accueil > Exchange, Microsoft > Attention ! Microsoft Security Advisory 2416728

Attention ! Microsoft Security Advisory 2416728

Microsoft Security Advisory 2416728 : the ASP.NET Vulnerability.
Détail : http://www.microsoft.com/technet/security/advisory/2416728.mspx

Une vulnérabilité a été trouvée dans ASP.NET touchant ainsi toutes les versions d’Exchange 2003, 2007 et 2010 !
Il est donc vivement conseillé de patcher vos serveurs, les fix sont disponibles ici :
http://www.microsoft.com/downloads/en/results.aspx?freetext=security+update+.net&displaylang=en&stype=s_basic
Attention de bien reclasser par date pour avoir les fix du 27 septembre !

Plus d’informations sur le site de la team d’Exchange :
http://msexchangeteam.com/archive/2010/09/27/456453.aspx

Mise à jour : un collègue (Laurent Teruin) à présenter le détail ainsi qu’un lien vers chaque fix en fonction de votre plateforme :
http://unifiedit.wordpress.com/2010/09/28/exchange-correctif-ms10-70-a-appliquer-rapidement/

Anthony Exchange, Microsoft